ubuntuusers.de

Titel:
Unbenannt
Autor:
schnullipulli
Datum:
5. Mai 2017 18:17
Aktionen:
Code:
  1
  2
  3
  4
  5
  6
  7
  8
  9
 10
 11
 12
 13
 14
 15
 16
 17
 18
 19
 20
 21
 22
 23
 24
 25
 26
 27
 28
 29
 30
 31
 32
 33
 34
 35
 36
 37
 38
 39
 40
 41
 42
 43
 44
 45
 46
 47
 48
 49
 50
 51
 52
 53
 54
 55
 56
 57
 58
 59
 60
 61
 62
 63
 64
 65
 66
 67
 68
 69
 70
 71
 72
 73
 74
 75
 76
 77
 78
 79
 80
 81
 82
 83
 84
 85
 86
 87
 88
 89
 90
 91
 92
 93
 94
 95
 96
 97
 98
 99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127
128
129
130
131
132
133
134
135
136
137
138
139
140
141
142
143
144
145
146
147
148
149
150
151
152
153
154
155
156
157
158
159
160
161
162
163
164
165
166
167
168
169
170
171
172
173
174
175
176
177
178
179
180
181
182
183
184
185
186
187
188
189
190
191
192
193
194
195
196
197
198
199
200
201
202
203
204
205
206
207
208
209
210
211
212
213
214
215
216
217
218
219
220
221
222
223
224
225
226
227
228
229
230
231
232
233
234
235
236
237
238
239
240
241
242
243
244
245
246
247
248
249
250
251
252
253
254
255
256
257
258
259
260
261
262
263
264
265
266
267
268
269
270
271
272
273
274
275
276
277
278
279
280
281
282
283
284
285
286
287
288
289
290
291
292
293
294
295
296
297
298
299
300
301
302
303
304
305
306
307
308
309
310
311
312
313
314
315
316
317
318
319
320
321
322
323
324
325
326
327
328
329
330
331
332
333
334
335
336
337
338
339
340
341
342
343
344
345
346
347
348
349
350
351
352
353
354
355
356
357
358
359
360
361
362
363
364
365
366
367
368
369
370
371
372
373
374
375
376
377
378
379
380
381
382
383
384
385
386
387
388
389
390
391
392
393
394
395
396
397
398
399
400
401
402
403
404
405
406
407
408
409
410
411
412
413
414
415
416
417
418
419
420
421
422
423
424
425
426
427
428
429
430
431
432
433
434
435
436
437
438
439
440
441
442
443
444
445
446
447
448
449
450
451
452
453
454
455
456
457
458
459
460
461
462
463
464
465
466
467
468
469
470
471
472
473
474
475
476
477
478
479
480
481
482
483
484
485
486
487
488
489
490
491
492
493
494
495
496
497
498
499
500
501
502
503
504
505
506
507
508
509
510
511
512
513
514
515
516
517
518
519
520
521
522
523
524
525
526
527
528
529
530
531
532
533
534
535
536
537
538
539
540
541
542
543
544
545
546
547
548
549
550
551
552
553
554
555
556
557
558
559
560
561
562
563
564
565
566
567
568
569
570
571
572
573
574
575
576
577
578
579
580
581
582
583
584
585
586
587
588
589
590
591
592
593
594
595
596
597
598
599
600
601
602
603
604
605
606
607
608
609
610
611
612
613
614
615
616
617
618
619
620
621
622
623
624
625
626
627
628
629
630
631
632
633
634
635
636
637
638
639
640
641
642
643
644
645
646
647
648
649
650
651
652
653
654
655
656
657
658
659
660
661
662
663
664
665
666
667
668
669
670
671
672
673
674
675
676
677
678
679
680
681
682
683
684
685
686
687
688
689
690
691
692
693
694
695
696
697
698
699
700
701
702
703
704
705
706
707
708
709
710
711
712
713
714
715
716
717
718
719
720
721
722
723
724
725
726
727
728
729
730
731
732
733
734
735
736
737
738
739
740
741
742
743
744
745
746
747
748
749
750
751
752
753
754
755
756
757
758
759
760
761
762
763
764
765
766
767
768
769
770
771
772
773
774
775
776
777
778
779
780
781
782
783
784
785
786
787
788
789
790
791
792
793
794
795
796
797
798
799
schnulli@pulli:~$ sudo apt-get update 
[sudo] Passwort für schnulli: 
Das hat nicht funktioniert, bitte nochmal probieren.
[sudo] Passwort für schnulli: 
Holen:1 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
OK:2 http://de.archive.ubuntu.com/ubuntu xenial InRelease 
Holen:3 http://de.archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]        
Holen:4 http://de.archive.ubuntu.com/ubuntu xenial-backports InRelease [102 kB]              
Holen:5 http://security.ubuntu.com/ubuntu xenial-security/main i386 Packages [245 kB]
Holen:6 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 Packages [513 kB]             
Holen:7 http://security.ubuntu.com/ubuntu xenial-security/main Translation-en [109 kB]                    
Holen:8 http://security.ubuntu.com/ubuntu xenial-security/main i386 DEP-11 Metadata [54,6 kB]                          
Holen:9 http://security.ubuntu.com/ubuntu xenial-security/main DEP-11 64x64 Icons [50,3 kB]                                    
Holen:10 http://security.ubuntu.com/ubuntu xenial-security/universe i386 DEP-11 Metadata [32,2 kB]                             
Holen:11 http://security.ubuntu.com/ubuntu xenial-security/universe DEP-11 64x64 Icons [37,0 kB]        
Holen:12 http://de.archive.ubuntu.com/ubuntu xenial-updates/main Translation-en [214 kB]           
Holen:13 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 DEP-11 Metadata [289 kB]
Holen:14 http://de.archive.ubuntu.com/ubuntu xenial-updates/main DEP-11 64x64 Icons [194 kB]
Holen:15 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 Packages [446 kB]
Holen:16 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 DEP-11 Metadata [160 kB]
Holen:17 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe DEP-11 64x64 Icons [188 kB]
Holen:18 http://de.archive.ubuntu.com/ubuntu xenial-updates/multiverse i386 DEP-11 Metadata [2.520 B]
Holen:19 http://de.archive.ubuntu.com/ubuntu xenial-backports/main i386 DEP-11 Metadata [3.324 B]
Es wurden 2.843 kB in 3 s geholt (787 kB/s).                               
AppStream cache update completed, but some metadata was ignored due to errors.
Paketlisten werden gelesen... Fertig
schnulli@pulli:~$ sudo dpkg --configure -a
schnulli@pulli:~$ sudo apt-get dist-upgrade
Paketlisten werden gelesen... Fertig
Abhängigkeitsbaum wird aufgebaut.        
Statusinformationen werden eingelesen.... Fertig
Paketaktualisierung (Upgrade) wird berechnet... Fertig
Die folgenden Pakete wurden automatisch installiert und werden nicht mehr benötigt:
  snap-confine thermald
Verwenden Sie »sudo apt autoremove«, um sie zu entfernen.
Die folgenden Pakete werden aktualisiert (Upgrade):
  apport apport-gtk appstream apt apt-transport-https apt-utils base-files bsdutils console-setup console-setup-linux dbus dbus-x11
  desktop-file-utils dnsmasq-base dpkg gir1.2-appindicator3-0.1 gir1.2-gstreamer-1.0 gir1.2-gtk-3.0 gnome-software gnome-software-common
  gnome-sudoku grub-common grub-pc grub-pc-bin grub2-common gstreamer1.0-libav gstreamer1.0-plugins-bad gstreamer1.0-plugins-bad-faad
  gstreamer1.0-plugins-bad-videoparsers gstreamer1.0-plugins-ugly gstreamer1.0-plugins-ugly-amr humanity-icon-theme im-config
  indicator-application init init-system-helpers initramfs-tools initramfs-tools-bin initramfs-tools-core keyboard-configuration klibc-utils
  krb5-locales libappindicator3-1 libappstream3 libapt-inst2.0 libapt-pkg5.0 libblkid1 libdbus-1-3 libdpkg-perl libdrm-amdgpu1 libdrm-intel1
  libdrm-nouveau2 libdrm-radeon1 libdrm2 libegl1-mesa libfdisk1 libgbm1 libgl1-mesa-dri libgl1-mesa-glx libglapi-mesa libglib2.0-0
  libglib2.0-bin libglib2.0-data libgssapi-krb5-2 libgstreamer-plugins-bad1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin libgtk-3-common
  libido3-0.1-0 libk5crypto3 libklibc libkrb5-3 libkrb5support0 libmount1 libnm-glib-vpn1 libnm-glib4 libnm-util2 libnm0 libpam-systemd
  libpci3 libpulse-mainloop-glib0 libpulse0 libpulsedsp libsane libsane-common libsmartcols1 libsystemd0 libthunarx-2-0 libudev1 libuuid1
  libwayland-egl1-mesa libxatracker2 linux-libc-dev login makedev mesa-vdpau-drivers mount nano network-manager os-prober passwd pciutils
  pulseaudio pulseaudio-module-x11 pulseaudio-utils python3-apport python3-distupgrade python3-problem-report python3-software-properties
  python3-update-manager resolvconf sane-utils snap-confine snapd software-properties-common software-properties-gtk sudo systemd
  systemd-sysv thermald thunar thunar-data ubuntu-core-launcher ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk udev update-manager
  update-manager-core update-notifier update-notifier-common util-linux uuid-runtime wget xdg-utils xserver-xorg-video-amdgpu
136 aktualisiert, 0 neu installiert, 0 zu entfernen und 0 nicht aktualisiert.
Es müssen 59,0 MB an Archiven heruntergeladen werden.
Nach dieser Operation werden 6.001 kB Plattenplatz zusätzlich benutzt.
Möchten Sie fortfahren? [J/n] j
Holen:1 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 base-files i386 9.4ubuntu4.4 [60,2 kB]
Holen:2 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 bsdutils i386 1:2.27.1-6ubuntu3.2 [54,2 kB]
Holen:3 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 dpkg i386 1.18.4ubuntu1.2 [2.113 kB]
Holen:4 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 init-system-helpers all 1.29ubuntu4 [32,3 kB]
Holen:5 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 init i386 1.29ubuntu4 [4.622 B]
Holen:6 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 login i386 1:4.2-3.1ubuntu5.2 [308 kB]
Holen:7 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 util-linux i386 2.27.1-6ubuntu3.2 [875 kB]
Holen:8 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 mount i386 2.27.1-6ubuntu3.2 [127 kB]
Holen:9 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libapt-pkg5.0 i386 1.2.20 [747 kB]
Holen:10 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libapt-inst2.0 i386 1.2.20 [57,3 kB]
Holen:11 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 apt i386 1.2.20 [1.060 kB]
Holen:12 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 apt-utils i386 1.2.20 [205 kB]
Holen:13 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libsystemd0 i386 229-4ubuntu17 [223 kB]
Holen:14 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libpam-systemd i386 229-4ubuntu17 [123 kB]
Holen:15 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 systemd i386 229-4ubuntu17 [3.642 kB]
Holen:16 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 udev i386 229-4ubuntu17 [998 kB]                                        
Holen:17 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libudev1 i386 229-4ubuntu17 [58,5 kB]                                   
Holen:18 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 passwd i386 1:4.2-3.1ubuntu5.2 [786 kB]                                 
Holen:19 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libuuid1 i386 2.27.1-6ubuntu3.2 [16,8 kB]                               
Holen:20 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libblkid1 i386 2.27.1-6ubuntu3.2 [120 kB]                               
Holen:21 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 dbus-x11 i386 1.10.6-1ubuntu3.3 [21,7 kB]                               
Holen:22 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 dbus i386 1.10.6-1ubuntu3.3 [154 kB]                                    
Holen:23 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdbus-1-3 i386 1.10.6-1ubuntu3.3 [173 kB]                             
Holen:24 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 klibc-utils i386 2.0.4-8ubuntu1.16.04.3 [108 kB]                        
Holen:25 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 initramfs-tools all 0.122ubuntu8.8 [8.610 B]                            
Holen:26 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 initramfs-tools-core all 0.122ubuntu8.8 [42,6 kB]                       
Holen:27 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 initramfs-tools-bin i386 0.122ubuntu8.8 [9.732 B]                       
Holen:28 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libklibc i386 2.0.4-8ubuntu1.16.04.3 [42,5 kB]                          
Holen:29 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 systemd-sysv i386 229-4ubuntu17 [12,8 kB]                               
Holen:30 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libmount1 i386 2.27.1-6ubuntu3.2 [125 kB]                               
Holen:31 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 uuid-runtime i386 2.27.1-6ubuntu3.2 [27,6 kB]                           
Holen:32 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 grub-pc i386 2.02~beta2-36ubuntu3.9 [197 kB]                            
Holen:33 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 grub2-common i386 2.02~beta2-36ubuntu3.9 [546 kB]                       
Holen:34 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 grub-pc-bin i386 2.02~beta2-36ubuntu3.9 [915 kB]                        
Holen:35 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 grub-common i386 2.02~beta2-36ubuntu3.9 [1.739 kB]                      
Holen:36 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libglib2.0-data all 2.48.2-0ubuntu1 [132 kB]                            
Holen:37 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libglib2.0-bin i386 2.48.2-0ubuntu1 [41,2 kB]                           
Holen:38 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libglib2.0-0 i386 2.48.2-0ubuntu1 [1.185 kB]                            
Holen:39 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgtk-3-common all 3.18.9-1ubuntu3.3 [206 kB]                          
Holen:40 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm2 i386 2.4.70-1~ubuntu16.04.1 [30,4 kB]                           
Holen:41 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgbm1 i386 12.0.6-0ubuntu0.16.04.1 [26,2 kB]                          
Holen:42 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-amdgpu1 i386 2.4.70-1~ubuntu16.04.1 [19,5 kB]                    
Holen:43 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-intel1 i386 2.4.70-1~ubuntu16.04.1 [59,6 kB]                     
Holen:44 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-nouveau2 i386 2.4.70-1~ubuntu16.04.1 [18,2 kB]                   
Holen:45 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdrm-radeon1 i386 2.4.70-1~ubuntu16.04.1 [23,1 kB]                    
Holen:46 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libwayland-egl1-mesa i386 12.0.6-0ubuntu0.16.04.1 [5.976 B]             
Holen:47 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libegl1-mesa i386 12.0.6-0ubuntu0.16.04.1 [80,8 kB]                     
Holen:48 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgl1-mesa-dri i386 12.0.6-0ubuntu0.16.04.1 [4.781 kB]                 
Holen:49 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgtk-3-0 i386 3.18.9-1ubuntu3.3 [2.539 kB]                            
Holen:50 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libappindicator3-1 i386 12.10.1+16.04.20170215-0ubuntu1 [20,5 kB]       
Holen:51 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 makedev all 2.3.1-93ubuntu2~ubuntu16.04.1 [24,4 kB]                     
Holen:52 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libsane i386 1.0.25+git20150528-1ubuntu2.16.04.1 [2.125 kB]             
Holen:53 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libsane-common all 1.0.25+git20150528-1ubuntu2.16.04.1 [710 kB]         
Holen:54 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 ubuntu-core-launcher i386 2.24.1 [1.568 B]                              
Holen:55 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 snap-confine i386 2.24.1 [1.716 B]                                      
Holen:56 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 snapd i386 2.24.1 [8.409 kB]                                            
Holen:57 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 ubuntu-release-upgrader-gtk all 1:16.04.21 [9.334 B]                    
Holen:58 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 ubuntu-release-upgrader-core all 1:16.04.21 [29,3 kB]                   
Holen:59 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 update-notifier i386 3.168.4 [49,8 kB]                                  
Holen:60 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 update-manager all 1:16.04.6 [543 kB]                                   
Holen:61 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 python3-distupgrade all 1:16.04.21 [104 kB]                             
Holen:62 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 python3-update-manager all 1:16.04.6 [31,7 kB]                          
Holen:63 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 update-manager-core all 1:16.04.6 [5.332 B]                             
Holen:64 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gir1.2-gtk-3.0 i386 3.18.9-1ubuntu3.3 [188 kB]                          
Holen:65 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 update-notifier-common all 3.168.4 [165 kB]                             
Holen:66 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libfdisk1 i386 2.27.1-6ubuntu3.2 [154 kB]                               
Holen:67 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libsmartcols1 i386 2.27.1-6ubuntu3.2 [68,8 kB]                          
Holen:68 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 console-setup-linux all 1.108ubuntu15.3 [985 kB]                        
Holen:69 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 console-setup all 1.108ubuntu15.3 [118 kB]                              
Holen:70 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 keyboard-configuration all 1.108ubuntu15.3 [657 kB]                     
Holen:71 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 resolvconf all 1.78ubuntu4 [51,1 kB]                                    
Holen:72 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 sudo i386 1.8.16-0ubuntu1.3 [395 kB]                                    
Holen:73 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 apt-transport-https i386 1.2.20 [28,1 kB]                               
Holen:74 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 krb5-locales all 1.13.2+dfsg-5ubuntu2 [13,2 kB]                         
Holen:75 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgssapi-krb5-2 i386 1.13.2+dfsg-5ubuntu2 [130 kB]                     
Holen:76 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libkrb5-3 i386 1.13.2+dfsg-5ubuntu2 [297 kB]                            
Holen:77 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libkrb5support0 i386 1.13.2+dfsg-5ubuntu2 [32,5 kB]                     
Holen:78 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libk5crypto3 i386 1.13.2+dfsg-5ubuntu2 [83,4 kB]                        
Holen:79 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 pciutils i386 1:3.3.1-1.1ubuntu1.1 [236 kB]                             
Holen:80 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libpci3 i386 1:3.3.1-1.1ubuntu1.1 [25,9 kB]                             
Holen:81 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 nano i386 2.5.3-2ubuntu2 [195 kB]                                       
Holen:82 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 wget i386 1.17.1-1ubuntu1.2 [312 kB]                                    
Holen:83 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 python3-problem-report all 2.20.1-0ubuntu2.5 [9.856 B]                  
Holen:84 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 python3-apport all 2.20.1-0ubuntu2.5 [79,5 kB]                          
Holen:85 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 apport all 2.20.1-0ubuntu2.5 [120 kB]                                   
Holen:86 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 apport-gtk all 2.20.1-0ubuntu2.5 [9.564 B]                              
Holen:87 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libappstream3 i386 0.9.4-1ubuntu3 [110 kB]                              
Holen:88 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 appstream i386 0.9.4-1ubuntu3 [31,0 kB]                                 
Holen:89 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 desktop-file-utils i386 0.22-1ubuntu5.1 [45,0 kB]                       
Holen:90 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 dnsmasq-base i386 2.75-1ubuntu0.16.04.2 [303 kB]                        
Holen:91 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gir1.2-appindicator3-0.1 i386 12.10.1+16.04.20170215-0ubuntu1 [3.358 B] 
Holen:92 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgstreamer1.0-0 i386 1.8.3-1~ubuntu0.1 [800 kB]                       
Holen:93 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gir1.2-gstreamer-1.0 i386 1.8.3-1~ubuntu0.1 [66,9 kB]                   
Holen:94 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gnome-software i386 3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1 [246 kB]
Holen:95 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gnome-software-common all 3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1 [2.257 kB]
Holen:96 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 gnome-sudoku i386 1:3.18.4-0ubuntu2 [760 kB]                            
Holen:97 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-libav i386 1.8.3-1ubuntu0.2 [94,2 kB]                  
Holen:98 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-plugins-ugly i386 1.8.3-1ubuntu0.1 [222 kB]            
Holen:99 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-plugins-ugly-amr i386 1.8.3-1ubuntu0.1 [18,9 kB]       
Holen:100 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 humanity-icon-theme all 0.6.10.1 [1.289 kB]                            
Holen:101 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 im-config all 0.29-1ubuntu12.4 [23,3 kB]                               
Holen:102 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 indicator-application i386 12.10.1+16.04.20170120-0ubuntu1 [25,8 kB]   
Holen:103 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libdpkg-perl all 1.18.4ubuntu1.2 [195 kB]                              
Holen:104 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgl1-mesa-glx i386 12.0.6-0ubuntu0.16.04.1 [138 kB]                  
Holen:105 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libglapi-mesa i386 12.0.6-0ubuntu0.16.04.1 [22,6 kB]                   
Holen:106 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libgtk-3-bin i386 3.18.9-1ubuntu3.3 [55,2 kB]                          
Holen:107 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libido3-0.1-0 i386 13.10.0+16.04.20161028-0ubuntu1 [53,7 kB]           
Holen:108 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libnm-util2 i386 1.2.6-0ubuntu0.16.04.1 [129 kB]                       
Holen:109 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libnm-glib-vpn1 i386 1.2.6-0ubuntu0.16.04.1 [14,9 kB]                  
Holen:110 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libnm-glib4 i386 1.2.6-0ubuntu0.16.04.1 [90,0 kB]                      
Holen:111 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libnm0 i386 1.2.6-0ubuntu0.16.04.1 [368 kB]                            
Holen:112 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libpulsedsp i386 1:8.0-0ubuntu3.2 [22,6 kB]                            
Holen:113 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 pulseaudio-utils i386 1:8.0-0ubuntu3.2 [51,0 kB]                       
Holen:114 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 pulseaudio-module-x11 i386 1:8.0-0ubuntu3.2 [16,3 kB]                  
Holen:115 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 pulseaudio i386 1:8.0-0ubuntu3.2 [763 kB]                              
Holen:116 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libpulse-mainloop-glib0 i386 1:8.0-0ubuntu3.2 [12,0 kB]                
Holen:117 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libpulse0 i386 1:8.0-0ubuntu3.2 [252 kB]                               
Holen:118 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 thunar i386 1.6.11-0ubuntu0.16.04.1 [308 kB]                       
Holen:119 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 libthunarx-2-0 i386 1.6.11-0ubuntu0.16.04.1 [66,1 kB]              
Holen:120 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 thunar-data all 1.6.11-0ubuntu0.16.04.1 [645 kB]                   
Holen:121 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 libxatracker2 i386 12.0.6-0ubuntu0.16.04.1 [1.126 kB]                  
Holen:122 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 linux-libc-dev i386 4.4.0-77.98 [836 kB]                               
Holen:123 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 mesa-vdpau-drivers i386 12.0.6-0ubuntu0.16.04.1 [1.665 kB]             
Holen:124 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 network-manager i386 1.2.6-0ubuntu0.16.04.1 [2.069 kB]                 
Holen:125 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 os-prober i386 1.70ubuntu3.3 [19,1 kB]                                 
Holen:126 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 software-properties-common all 0.96.20.6 [9.432 B]                     
Holen:127 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 software-properties-gtk all 0.96.20.6 [47,1 kB]                        
Holen:128 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 python3-software-properties all 0.96.20.6 [20,1 kB]                    
Holen:129 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 sane-utils i386 1.0.25+git20150528-1ubuntu2.16.04.1 [195 kB]           
Holen:130 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 thermald i386 1.5-2ubuntu4 [193 kB]                                    
Holen:131 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 xdg-utils all 1.1.1-1ubuntu1.16.04.1 [59,7 kB]                         
Holen:132 http://de.archive.ubuntu.com/ubuntu xenial-updates/main i386 xserver-xorg-video-amdgpu i386 1.1.2-0ubuntu0.16.04.1 [57,0 kB]        
Holen:133 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-plugins-bad-videoparsers i386 1.8.3-1ubuntu0.2 [84,7 kB]
Holen:134 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-plugins-bad i386 1.8.3-1ubuntu0.2 [1.414 kB]          
Holen:135 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 gstreamer1.0-plugins-bad-faad i386 1.8.3-1ubuntu0.2 [21,4 kB]      
Holen:136 http://de.archive.ubuntu.com/ubuntu xenial-updates/universe i386 libgstreamer-plugins-bad1.0-0 i386 1.8.3-1ubuntu0.2 [405 kB]       
Es wurden 59,0 MB in 53 s geholt (1.108 kB/s).                                                                                                
Extrahiere Vorlagen aus Paketen: 100%
Vorkonfiguration der Pakete ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../base-files_9.4ubuntu4.4_i386.deb ...
Entpacken von base-files (9.4ubuntu4.4) über (9.4ubuntu4.3) ...
Trigger für plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.1) werden verarbeitet ...
update-initramfs: deferring update (trigger activated)
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für install-info (6.1.0.dfsg.1-5) werden verarbeitet ...
Trigger für initramfs-tools (0.122ubuntu8.7) werden verarbeitet ...
update-initramfs: Generating /boot/initrd.img-4.4.0-77-generic
WARNING: missing /lib/modules/4.4.0-77-generic
Ensure all necessary drivers are built into the linux image!
depmod: ERROR: could not open directory /lib/modules/4.4.0-77-generic: No such file or directory
depmod: FATAL: could not search modules: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_wQIQFE/lib/modules/4.4.0-77-generic/modules.order: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_wQIQFE/lib/modules/4.4.0-77-generic/modules.builtin: No such file or directory
base-files (9.4ubuntu4.4) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/issue wird installiert ...
Neue Version der Konfigurationsdatei /etc/issue.net wird installiert ...
Neue Version der Konfigurationsdatei /etc/lsb-release wird installiert ...
Trigger für plymouth-theme-ubuntu-text (0.9.2-3ubuntu13.1) werden verarbeitet ...
update-initramfs: deferring update (trigger activated)
Trigger für initramfs-tools (0.122ubuntu8.7) werden verarbeitet ...
update-initramfs: Generating /boot/initrd.img-4.4.0-77-generic
WARNING: missing /lib/modules/4.4.0-77-generic
Ensure all necessary drivers are built into the linux image!
depmod: ERROR: could not open directory /lib/modules/4.4.0-77-generic: No such file or directory
depmod: FATAL: could not search modules: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_sMs9Pa/lib/modules/4.4.0-77-generic/modules.order: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_sMs9Pa/lib/modules/4.4.0-77-generic/modules.builtin: No such file or directory
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../bsdutils_1%3a2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von bsdutils (1:2.27.1-6ubuntu3.2) über (1:2.27.1-6ubuntu3.1) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
bsdutils (1:2.27.1-6ubuntu3.2) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../dpkg_1.18.4ubuntu1.2_i386.deb ...
Entpacken von dpkg (1.18.4ubuntu1.2) über (1.18.4ubuntu1.1) ...
dpkg (1.18.4ubuntu1.2) wird eingerichtet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../init-system-helpers_1.29ubuntu4_all.deb ...
Entpacken von init-system-helpers (1.29ubuntu4) über (1.29ubuntu3) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
init-system-helpers (1.29ubuntu4) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../init_1.29ubuntu4_i386.deb ...
Entpacken von init (1.29ubuntu4) über (1.29ubuntu3) ...
init (1.29ubuntu4) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../login_1%3a4.2-3.1ubuntu5.2_i386.deb ...
Entpacken von login (1:4.2-3.1ubuntu5.2) über (1:4.2-3.1ubuntu5) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
login (1:4.2-3.1ubuntu5.2) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../util-linux_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von util-linux (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
ureadahead will be reprofiled on next reboot
Trigger für mime-support (3.59ubuntu1) werden verarbeitet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
util-linux (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für systemd (229-4ubuntu13) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../mount_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von mount (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
mount (2.27.1-6ubuntu3.2) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libapt-pkg5.0_1.2.20_i386.deb ...
Entpacken von libapt-pkg5.0:i386 (1.2.20) über (1.2.15ubuntu0.2) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libapt-pkg5.0:i386 (1.2.20) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libapt-inst2.0_1.2.20_i386.deb ...
Entpacken von libapt-inst2.0:i386 (1.2.20) über (1.2.15ubuntu0.2) ...
Vorbereitung zum Entpacken von .../archives/apt_1.2.20_i386.deb ...
Entpacken von apt (1.2.20) über (1.2.15ubuntu0.2) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
apt (1.2.20) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../apt-utils_1.2.20_i386.deb ...
Entpacken von apt-utils (1.2.20) über (1.2.15ubuntu0.2) ...
Vorbereitung zum Entpacken von .../libsystemd0_229-4ubuntu17_i386.deb ...
Entpacken von libsystemd0:i386 (229-4ubuntu17) über (229-4ubuntu13) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libsystemd0:i386 (229-4ubuntu17) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libpam-systemd_229-4ubuntu17_i386.deb ...
Entpacken von libpam-systemd:i386 (229-4ubuntu17) über (229-4ubuntu13) ...
Vorbereitung zum Entpacken von .../systemd_229-4ubuntu17_i386.deb ...
Entpacken von systemd (229-4ubuntu17) über (229-4ubuntu13) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für dbus (1.10.6-1ubuntu3.1) werden verarbeitet ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
systemd (229-4ubuntu17) wird eingerichtet ...
addgroup: Die Gruppe »systemd-journal« existiert bereits als Systemgruppe. Programmende.
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../udev_229-4ubuntu17_i386.deb ...
Entpacken von udev (229-4ubuntu17) über (229-4ubuntu13) ...
Vorbereitung zum Entpacken von .../libudev1_229-4ubuntu17_i386.deb ...
Entpacken von libudev1:i386 (229-4ubuntu17) über (229-4ubuntu13) ...
Trigger für systemd (229-4ubuntu17) werden verarbeitet ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libudev1:i386 (229-4ubuntu17) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../passwd_1%3a4.2-3.1ubuntu5.2_i386.deb ...
Entpacken von passwd (1:4.2-3.1ubuntu5.2) über (1:4.2-3.1ubuntu5) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
passwd (1:4.2-3.1ubuntu5.2) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libuuid1_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von libuuid1:i386 (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libuuid1:i386 (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libblkid1_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von libblkid1:i386 (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libblkid1:i386 (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../dbus-x11_1.10.6-1ubuntu3.3_i386.deb ...
Entpacken von dbus-x11 (1.10.6-1ubuntu3.3) über (1.10.6-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../dbus_1.10.6-1ubuntu3.3_i386.deb ...
Entpacken von dbus (1.10.6-1ubuntu3.3) über (1.10.6-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libdbus-1-3_1.10.6-1ubuntu3.3_i386.deb ...
Entpacken von libdbus-1-3:i386 (1.10.6-1ubuntu3.3) über (1.10.6-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../klibc-utils_2.0.4-8ubuntu1.16.04.3_i386.deb ...
Entpacken von klibc-utils (2.0.4-8ubuntu1.16.04.3) über (2.0.4-8ubuntu1.16.04.2) ...
Vorbereitung zum Entpacken von .../initramfs-tools_0.122ubuntu8.8_all.deb ...
Entpacken von initramfs-tools (0.122ubuntu8.8) über (0.122ubuntu8.7) ...
Vorbereitung zum Entpacken von .../initramfs-tools-core_0.122ubuntu8.8_all.deb ...
Entpacken von initramfs-tools-core (0.122ubuntu8.8) über (0.122ubuntu8.7) ...
Vorbereitung zum Entpacken von .../initramfs-tools-bin_0.122ubuntu8.8_i386.deb ...
Entpacken von initramfs-tools-bin (0.122ubuntu8.8) über (0.122ubuntu8.7) ...
Vorbereitung zum Entpacken von .../libklibc_2.0.4-8ubuntu1.16.04.3_i386.deb ...
Entpacken von libklibc (2.0.4-8ubuntu1.16.04.3) über (2.0.4-8ubuntu1.16.04.2) ...
Vorbereitung zum Entpacken von .../systemd-sysv_229-4ubuntu17_i386.deb ...
Entpacken von systemd-sysv (229-4ubuntu17) über (229-4ubuntu13) ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für systemd (229-4ubuntu17) werden verarbeitet ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
Trigger für doc-base (0.10.7) werden verarbeitet ...
1 geänderte Doc-base-Datei wird verarbeitet...
systemd-sysv (229-4ubuntu17) wird eingerichtet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libmount1_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von libmount1:i386 (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libmount1:i386 (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168702 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../uuid-runtime_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von uuid-runtime (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Vorbereitung zum Entpacken von .../grub-pc_2.02~beta2-36ubuntu3.9_i386.deb ...
Entpacken von grub-pc (2.02~beta2-36ubuntu3.9) über (2.02~beta2-36ubuntu3.6) ...
Vorbereitung zum Entpacken von .../grub2-common_2.02~beta2-36ubuntu3.9_i386.deb ...
Entpacken von grub2-common (2.02~beta2-36ubuntu3.9) über (2.02~beta2-36ubuntu3.6) ...
Vorbereitung zum Entpacken von .../grub-pc-bin_2.02~beta2-36ubuntu3.9_i386.deb ...
Entpacken von grub-pc-bin (2.02~beta2-36ubuntu3.9) über (2.02~beta2-36ubuntu3.6) ...
Vorbereitung zum Entpacken von .../grub-common_2.02~beta2-36ubuntu3.9_i386.deb ...
Entpacken von grub-common (2.02~beta2-36ubuntu3.9) über (2.02~beta2-36ubuntu3.6) ...
Vorbereitung zum Entpacken von .../libglib2.0-data_2.48.2-0ubuntu1_all.deb ...
Entpacken von libglib2.0-data (2.48.2-0ubuntu1) über (2.48.1-1~ubuntu16.04.1) ...
Vorbereitung zum Entpacken von .../libglib2.0-bin_2.48.2-0ubuntu1_i386.deb ...
Entpacken von libglib2.0-bin (2.48.2-0ubuntu1) über (2.48.1-1~ubuntu16.04.1) ...
Vorbereitung zum Entpacken von .../libglib2.0-0_2.48.2-0ubuntu1_i386.deb ...
Entpacken von libglib2.0-0:i386 (2.48.2-0ubuntu1) über (2.48.1-1~ubuntu16.04.1) ...
Vorbereitung zum Entpacken von .../libgtk-3-common_3.18.9-1ubuntu3.3_all.deb ...
Entpacken von libgtk-3-common (3.18.9-1ubuntu3.3) über (3.18.9-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libdrm2_2.4.70-1~ubuntu16.04.1_i386.deb ...
Entpacken von libdrm2:i386 (2.4.70-1~ubuntu16.04.1) über (2.4.67-1ubuntu0.16.04.2) ...
Vorbereitung zum Entpacken von .../libgbm1_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libgbm1:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libdrm-amdgpu1_2.4.70-1~ubuntu16.04.1_i386.deb ...
Entpacken von libdrm-amdgpu1:i386 (2.4.70-1~ubuntu16.04.1) über (2.4.67-1ubuntu0.16.04.2) ...
Vorbereitung zum Entpacken von .../libdrm-intel1_2.4.70-1~ubuntu16.04.1_i386.deb ...
Entpacken von libdrm-intel1:i386 (2.4.70-1~ubuntu16.04.1) über (2.4.67-1ubuntu0.16.04.2) ...
Vorbereitung zum Entpacken von .../libdrm-nouveau2_2.4.70-1~ubuntu16.04.1_i386.deb ...
Entpacken von libdrm-nouveau2:i386 (2.4.70-1~ubuntu16.04.1) über (2.4.67-1ubuntu0.16.04.2) ...
Vorbereitung zum Entpacken von .../libdrm-radeon1_2.4.70-1~ubuntu16.04.1_i386.deb ...
Entpacken von libdrm-radeon1:i386 (2.4.70-1~ubuntu16.04.1) über (2.4.67-1ubuntu0.16.04.2) ...
Vorbereitung zum Entpacken von .../libwayland-egl1-mesa_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libwayland-egl1-mesa:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libegl1-mesa_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libegl1-mesa:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libgl1-mesa-dri_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libgl1-mesa-dri:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libgtk-3-0_3.18.9-1ubuntu3.3_i386.deb ...
Entpacken von libgtk-3-0:i386 (3.18.9-1ubuntu3.3) über (3.18.9-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libappindicator3-1_12.10.1+16.04.20170215-0ubuntu1_i386.deb ...
Entpacken von libappindicator3-1 (12.10.1+16.04.20170215-0ubuntu1) über (12.10.1+15.04.20141110-0ubuntu1) ...
Vorbereitung zum Entpacken von .../makedev_2.3.1-93ubuntu2~ubuntu16.04.1_all.deb ...
Entpacken von makedev (2.3.1-93ubuntu2~ubuntu16.04.1) über (2.3.1-93ubuntu1) ...
Vorbereitung zum Entpacken von .../libsane_1.0.25+git20150528-1ubuntu2.16.04.1_i386.deb ...
Entpacken von libsane:i386 (1.0.25+git20150528-1ubuntu2.16.04.1) über (1.0.25+git20150528-1ubuntu2) ...
Vorbereitung zum Entpacken von .../libsane-common_1.0.25+git20150528-1ubuntu2.16.04.1_all.deb ...
Entpacken von libsane-common (1.0.25+git20150528-1ubuntu2.16.04.1) über (1.0.25+git20150528-1ubuntu2) ...
Vorbereitung zum Entpacken von .../ubuntu-core-launcher_2.24.1_i386.deb ...
Entpacken von ubuntu-core-launcher (2.24.1) über (2.20.1ubuntu1) ...
Vorbereitung zum Entpacken von .../snap-confine_2.24.1_i386.deb ...
Entpacken von snap-confine (2.24.1) über (2.20.1ubuntu1) ...
Vorbereitung zum Entpacken von .../archives/snapd_2.24.1_i386.deb ...
Warning: Stopping snapd.service, but it can still be activated by:
  snapd.socket
Entpacken von snapd (2.24.1) über (2.20.1ubuntu1) ...
Vorbereitung zum Entpacken von .../ubuntu-release-upgrader-gtk_1%3a16.04.21_all.deb ...
Entpacken von ubuntu-release-upgrader-gtk (1:16.04.21) über (1:16.04.20) ...
Vorbereitung zum Entpacken von .../ubuntu-release-upgrader-core_1%3a16.04.21_all.deb ...
Entpacken von ubuntu-release-upgrader-core (1:16.04.21) über (1:16.04.20) ...
Vorbereitung zum Entpacken von .../update-notifier_3.168.4_i386.deb ...
Entpacken von update-notifier (3.168.4) über (3.168.1) ...
Vorbereitung zum Entpacken von .../update-manager_1%3a16.04.6_all.deb ...
Entpacken von update-manager (1:16.04.6) über (1:16.04.4) ...
Vorbereitung zum Entpacken von .../python3-distupgrade_1%3a16.04.21_all.deb ...
Entpacken von python3-distupgrade (1:16.04.21) über (1:16.04.20) ...
Vorbereitung zum Entpacken von .../python3-update-manager_1%3a16.04.6_all.deb ...
Entpacken von python3-update-manager (1:16.04.6) über (1:16.04.4) ...
Vorbereitung zum Entpacken von .../update-manager-core_1%3a16.04.6_all.deb ...
Entpacken von update-manager-core (1:16.04.6) über (1:16.04.4) ...
Vorbereitung zum Entpacken von .../gir1.2-gtk-3.0_3.18.9-1ubuntu3.3_i386.deb ...
Entpacken von gir1.2-gtk-3.0:i386 (3.18.9-1ubuntu3.3) über (3.18.9-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../update-notifier-common_3.168.4_all.deb ...
Entpacken von update-notifier-common (3.168.4) über (3.168.1) ...
Vorbereitung zum Entpacken von .../libfdisk1_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von libfdisk1:i386 (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für systemd (229-4ubuntu17) werden verarbeitet ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für install-info (6.1.0.dfsg.1-5) werden verarbeitet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
Trigger für doc-base (0.10.7) werden verarbeitet ...
1 geänderte Doc-base-Datei wird verarbeitet...
Trigger für hicolor-icon-theme (0.15-0ubuntu1) werden verarbeitet ...
Trigger für gnome-menus (3.13.3-6ubuntu3.1) werden verarbeitet ...
Trigger für mime-support (3.59ubuntu1) werden verarbeitet ...
libfdisk1:i386 (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168705 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../libsmartcols1_2.27.1-6ubuntu3.2_i386.deb ...
Entpacken von libsmartcols1:i386 (2.27.1-6ubuntu3.2) über (2.27.1-6ubuntu3.1) ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
libsmartcols1:i386 (2.27.1-6ubuntu3.2) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
(Lese Datenbank ... 168705 Dateien und Verzeichnisse sind derzeit installiert.)
Vorbereitung zum Entpacken von .../console-setup-linux_1.108ubuntu15.3_all.deb ...
Entpacken von console-setup-linux (1.108ubuntu15.3) über (1.108ubuntu15.2) ...
Vorbereitung zum Entpacken von .../console-setup_1.108ubuntu15.3_all.deb ...
Obsolete conffile /etc/init.d/keyboard-setup has been modified by you, renaming to .dpkg-bak
Entpacken von console-setup (1.108ubuntu15.3) über (1.108ubuntu15.2) ...
Vorbereitung zum Entpacken von .../keyboard-configuration_1.108ubuntu15.3_all.deb ...
Entpacken von keyboard-configuration (1.108ubuntu15.3) über (1.108ubuntu15.2) ...
Vorbereitung zum Entpacken von .../resolvconf_1.78ubuntu4_all.deb ...
Entpacken von resolvconf (1.78ubuntu4) über (1.78ubuntu2) ...
Vorbereitung zum Entpacken von .../sudo_1.8.16-0ubuntu1.3_i386.deb ...
Entpacken von sudo (1.8.16-0ubuntu1.3) über (1.8.16-0ubuntu1.2) ...
Vorbereitung zum Entpacken von .../apt-transport-https_1.2.20_i386.deb ...
Entpacken von apt-transport-https (1.2.20) über (1.2.15ubuntu0.2) ...
Vorbereitung zum Entpacken von .../krb5-locales_1.13.2+dfsg-5ubuntu2_all.deb ...
Entpacken von krb5-locales (1.13.2+dfsg-5ubuntu2) über (1.13.2+dfsg-5) ...
Vorbereitung zum Entpacken von .../libgssapi-krb5-2_1.13.2+dfsg-5ubuntu2_i386.deb ...
Entpacken von libgssapi-krb5-2:i386 (1.13.2+dfsg-5ubuntu2) über (1.13.2+dfsg-5) ...
Vorbereitung zum Entpacken von .../libkrb5-3_1.13.2+dfsg-5ubuntu2_i386.deb ...
Entpacken von libkrb5-3:i386 (1.13.2+dfsg-5ubuntu2) über (1.13.2+dfsg-5) ...
Vorbereitung zum Entpacken von .../libkrb5support0_1.13.2+dfsg-5ubuntu2_i386.deb ...
Entpacken von libkrb5support0:i386 (1.13.2+dfsg-5ubuntu2) über (1.13.2+dfsg-5) ...
Vorbereitung zum Entpacken von .../libk5crypto3_1.13.2+dfsg-5ubuntu2_i386.deb ...
Entpacken von libk5crypto3:i386 (1.13.2+dfsg-5ubuntu2) über (1.13.2+dfsg-5) ...
Vorbereitung zum Entpacken von .../pciutils_1%3a3.3.1-1.1ubuntu1.1_i386.deb ...
Entpacken von pciutils (1:3.3.1-1.1ubuntu1.1) über (1:3.3.1-1.1ubuntu1) ...
Vorbereitung zum Entpacken von .../libpci3_1%3a3.3.1-1.1ubuntu1.1_i386.deb ...
Entpacken von libpci3:i386 (1:3.3.1-1.1ubuntu1.1) über (1:3.3.1-1.1ubuntu1) ...
Vorbereitung zum Entpacken von .../nano_2.5.3-2ubuntu2_i386.deb ...
Entpacken von nano (2.5.3-2ubuntu2) über (2.5.3-2) ...
Vorbereitung zum Entpacken von .../wget_1.17.1-1ubuntu1.2_i386.deb ...
Entpacken von wget (1.17.1-1ubuntu1.2) über (1.17.1-1ubuntu1.1) ...
Vorbereitung zum Entpacken von .../python3-problem-report_2.20.1-0ubuntu2.5_all.deb ...
Entpacken von python3-problem-report (2.20.1-0ubuntu2.5) über (2.20.1-0ubuntu2.4) ...
Vorbereitung zum Entpacken von .../python3-apport_2.20.1-0ubuntu2.5_all.deb ...
Entpacken von python3-apport (2.20.1-0ubuntu2.5) über (2.20.1-0ubuntu2.4) ...
Vorbereitung zum Entpacken von .../apport_2.20.1-0ubuntu2.5_all.deb ...
Entpacken von apport (2.20.1-0ubuntu2.5) über (2.20.1-0ubuntu2.4) ...
Vorbereitung zum Entpacken von .../apport-gtk_2.20.1-0ubuntu2.5_all.deb ...
Entpacken von apport-gtk (2.20.1-0ubuntu2.5) über (2.20.1-0ubuntu2.4) ...
Vorbereitung zum Entpacken von .../libappstream3_0.9.4-1ubuntu3_i386.deb ...
Entpacken von libappstream3:i386 (0.9.4-1ubuntu3) über (0.9.4-1ubuntu1) ...
Vorbereitung zum Entpacken von .../appstream_0.9.4-1ubuntu3_i386.deb ...
Entpacken von appstream (0.9.4-1ubuntu3) über (0.9.4-1ubuntu1) ...
Vorbereitung zum Entpacken von .../desktop-file-utils_0.22-1ubuntu5.1_i386.deb ...
Entpacken von desktop-file-utils (0.22-1ubuntu5.1) über (0.22-1ubuntu5) ...
Vorbereitung zum Entpacken von .../dnsmasq-base_2.75-1ubuntu0.16.04.2_i386.deb ...
Entpacken von dnsmasq-base (2.75-1ubuntu0.16.04.2) über (2.75-1ubuntu0.16.04.1) ...
Vorbereitung zum Entpacken von .../gir1.2-appindicator3-0.1_12.10.1+16.04.20170215-0ubuntu1_i386.deb ...
Entpacken von gir1.2-appindicator3-0.1 (12.10.1+16.04.20170215-0ubuntu1) über (12.10.1+15.04.20141110-0ubuntu1) ...
Vorbereitung zum Entpacken von .../libgstreamer1.0-0_1.8.3-1~ubuntu0.1_i386.deb ...
Entpacken von libgstreamer1.0-0:i386 (1.8.3-1~ubuntu0.1) über (1.8.2-1~ubuntu1) ...
Vorbereitung zum Entpacken von .../gir1.2-gstreamer-1.0_1.8.3-1~ubuntu0.1_i386.deb ...
Entpacken von gir1.2-gstreamer-1.0 (1.8.3-1~ubuntu0.1) über (1.8.2-1~ubuntu1) ...
Vorbereitung zum Entpacken von .../gnome-software_3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1_i386.deb ...
Entpacken von gnome-software (3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1) über (3.20.1+git20161013.0.d77d6cf-0ubuntu2~xenial1) ...
Vorbereitung zum Entpacken von .../gnome-software-common_3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1_all.deb ...
Entpacken von gnome-software-common (3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1) über (3.20.1+git20161013.0.d77d6cf-0ubuntu2~xenial1) ...
Vorbereitung zum Entpacken von .../gnome-sudoku_1%3a3.18.4-0ubuntu2_i386.deb ...
Entpacken von gnome-sudoku (1:3.18.4-0ubuntu2) über (1:3.18.2-1) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-libav_1.8.3-1ubuntu0.2_i386.deb ...
Entpacken von gstreamer1.0-libav:i386 (1.8.3-1ubuntu0.2) über (1.8.2-1~ubuntu1) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-plugins-ugly_1.8.3-1ubuntu0.1_i386.deb ...
Entpacken von gstreamer1.0-plugins-ugly:i386 (1.8.3-1ubuntu0.1) über (1.8.2-1ubuntu0.1) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-plugins-ugly-amr_1.8.3-1ubuntu0.1_i386.deb ...
Entpacken von gstreamer1.0-plugins-ugly-amr:i386 (1.8.3-1ubuntu0.1) über (1.8.2-1ubuntu0.1) ...
Vorbereitung zum Entpacken von .../humanity-icon-theme_0.6.10.1_all.deb ...
Entpacken von humanity-icon-theme (0.6.10.1) über (0.6.10) ...
Vorbereitung zum Entpacken von .../im-config_0.29-1ubuntu12.4_all.deb ...
Entpacken von im-config (0.29-1ubuntu12.4) über (0.29-1ubuntu12.3) ...
Vorbereitung zum Entpacken von .../indicator-application_12.10.1+16.04.20170120-0ubuntu1_i386.deb ...
Entpacken von indicator-application (12.10.1+16.04.20170120-0ubuntu1) über (12.10.1+15.04.20150128-0ubuntu1) ...
Vorbereitung zum Entpacken von .../libdpkg-perl_1.18.4ubuntu1.2_all.deb ...
Entpacken von libdpkg-perl (1.18.4ubuntu1.2) über (1.18.4ubuntu1.1) ...
Vorbereitung zum Entpacken von .../libgl1-mesa-glx_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libgl1-mesa-glx:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libglapi-mesa_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libglapi-mesa:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../libgtk-3-bin_3.18.9-1ubuntu3.3_i386.deb ...
»Umleitung von /usr/sbin/update-icon-caches zu /usr/sbin/update-icon-caches.gtk2 durch libgtk-3-bin« wird beibehalten
»Umleitung von /usr/share/man/man8/update-icon-caches.8.gz zu /usr/share/man/man8/update-icon-caches.gtk2.8.gz durch libgtk-3-bin« wird beibehalten
Entpacken von libgtk-3-bin (3.18.9-1ubuntu3.3) über (3.18.9-1ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libido3-0.1-0_13.10.0+16.04.20161028-0ubuntu1_i386.deb ...
Entpacken von libido3-0.1-0:i386 (13.10.0+16.04.20161028-0ubuntu1) über (13.10.0+15.10.20151002-0ubuntu1) ...
Vorbereitung zum Entpacken von .../libnm-util2_1.2.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libnm-util2:i386 (1.2.6-0ubuntu0.16.04.1) über (1.2.2-0ubuntu0.16.04.4) ...
Vorbereitung zum Entpacken von .../libnm-glib-vpn1_1.2.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libnm-glib-vpn1:i386 (1.2.6-0ubuntu0.16.04.1) über (1.2.2-0ubuntu0.16.04.4) ...
Vorbereitung zum Entpacken von .../libnm-glib4_1.2.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libnm-glib4:i386 (1.2.6-0ubuntu0.16.04.1) über (1.2.2-0ubuntu0.16.04.4) ...
Vorbereitung zum Entpacken von .../libnm0_1.2.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libnm0:i386 (1.2.6-0ubuntu0.16.04.1) über (1.2.2-0ubuntu0.16.04.4) ...
Vorbereitung zum Entpacken von .../libpulsedsp_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von libpulsedsp:i386 (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../pulseaudio-utils_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von pulseaudio-utils (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../pulseaudio-module-x11_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von pulseaudio-module-x11 (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../pulseaudio_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von pulseaudio (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libpulse-mainloop-glib0_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von libpulse-mainloop-glib0:i386 (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../libpulse0_1%3a8.0-0ubuntu3.2_i386.deb ...
Entpacken von libpulse0:i386 (1:8.0-0ubuntu3.2) über (1:8.0-0ubuntu3.1) ...
Vorbereitung zum Entpacken von .../thunar_1.6.11-0ubuntu0.16.04.1_i386.deb ...
Entpacken von thunar (1.6.11-0ubuntu0.16.04.1) über (1.6.10-2ubuntu1) ...
Vorbereitung zum Entpacken von .../libthunarx-2-0_1.6.11-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libthunarx-2-0 (1.6.11-0ubuntu0.16.04.1) über (1.6.10-2ubuntu1) ...
Vorbereitung zum Entpacken von .../thunar-data_1.6.11-0ubuntu0.16.04.1_all.deb ...
Entpacken von thunar-data (1.6.11-0ubuntu0.16.04.1) über (1.6.10-2ubuntu1) ...
Vorbereitung zum Entpacken von .../libxatracker2_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von libxatracker2:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../linux-libc-dev_4.4.0-77.98_i386.deb ...
Entpacken von linux-libc-dev:i386 (4.4.0-77.98) über (4.4.0-75.96) ...
Vorbereitung zum Entpacken von .../mesa-vdpau-drivers_12.0.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von mesa-vdpau-drivers:i386 (12.0.6-0ubuntu0.16.04.1) über (11.2.0-1ubuntu2.2) ...
Vorbereitung zum Entpacken von .../network-manager_1.2.6-0ubuntu0.16.04.1_i386.deb ...
Entpacken von network-manager (1.2.6-0ubuntu0.16.04.1) über (1.2.2-0ubuntu0.16.04.4) ...
Vorbereitung zum Entpacken von .../os-prober_1.70ubuntu3.3_i386.deb ...
Entpacken von os-prober (1.70ubuntu3.3) über (1.70ubuntu3) ...
Vorbereitung zum Entpacken von .../software-properties-common_0.96.20.6_all.deb ...
Entpacken von software-properties-common (0.96.20.6) über (0.96.20.5) ...
Vorbereitung zum Entpacken von .../software-properties-gtk_0.96.20.6_all.deb ...
Entpacken von software-properties-gtk (0.96.20.6) über (0.96.20.5) ...
Vorbereitung zum Entpacken von .../python3-software-properties_0.96.20.6_all.deb ...
Entpacken von python3-software-properties (0.96.20.6) über (0.96.20.5) ...
Vorbereitung zum Entpacken von .../sane-utils_1.0.25+git20150528-1ubuntu2.16.04.1_i386.deb ...
Entpacken von sane-utils (1.0.25+git20150528-1ubuntu2.16.04.1) über (1.0.25+git20150528-1ubuntu2) ...
Vorbereitung zum Entpacken von .../thermald_1.5-2ubuntu4_i386.deb ...
Entpacken von thermald (1.5-2ubuntu4) über (1.5-2ubuntu2) ...
Vorbereitung zum Entpacken von .../xdg-utils_1.1.1-1ubuntu1.16.04.1_all.deb ...
Entpacken von xdg-utils (1.1.1-1ubuntu1.16.04.1) über (1.1.1-1ubuntu1) ...
Vorbereitung zum Entpacken von .../xserver-xorg-video-amdgpu_1.1.2-0ubuntu0.16.04.1_i386.deb ...
Entpacken von xserver-xorg-video-amdgpu (1.1.2-0ubuntu0.16.04.1) über (1.1.0-1) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-plugins-bad-videoparsers_1.8.3-1ubuntu0.2_i386.deb ...
Entpacken von gstreamer1.0-plugins-bad-videoparsers:i386 (1.8.3-1ubuntu0.2) über (1.8.2-1ubuntu0.2) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-plugins-bad_1.8.3-1ubuntu0.2_i386.deb ...
Entpacken von gstreamer1.0-plugins-bad:i386 (1.8.3-1ubuntu0.2) über (1.8.2-1ubuntu0.2) ...
Vorbereitung zum Entpacken von .../gstreamer1.0-plugins-bad-faad_1.8.3-1ubuntu0.2_i386.deb ...
Entpacken von gstreamer1.0-plugins-bad-faad:i386 (1.8.3-1ubuntu0.2) über (1.8.2-1ubuntu0.2) ...
Vorbereitung zum Entpacken von .../libgstreamer-plugins-bad1.0-0_1.8.3-1ubuntu0.2_i386.deb ...
Entpacken von libgstreamer-plugins-bad1.0-0:i386 (1.8.3-1ubuntu0.2) über (1.8.2-1ubuntu0.2) ...
Trigger für ureadahead (0.100.0-19) werden verarbeitet ...
Trigger für man-db (2.7.5-1) werden verarbeitet ...
Trigger für systemd (229-4ubuntu17) werden verarbeitet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
Trigger für install-info (6.1.0.dfsg.1-5) werden verarbeitet ...
Trigger für doc-base (0.10.7) werden verarbeitet ...
2 geänderte Doc-base-Dateien wird verarbeitet...
Trigger für hicolor-icon-theme (0.15-0ubuntu1) werden verarbeitet ...
Trigger für gnome-menus (3.13.3-6ubuntu3.1) werden verarbeitet ...
Trigger für mime-support (3.59ubuntu1) werden verarbeitet ...
libapt-inst2.0:i386 (1.2.20) wird eingerichtet ...
apt-utils (1.2.20) wird eingerichtet ...
libdbus-1-3:i386 (1.10.6-1ubuntu3.3) wird eingerichtet ...
dbus (1.10.6-1ubuntu3.3) wird eingerichtet ...
A reboot is required to replace the running dbus-daemon.
Please reboot the system when convenient.
libpam-systemd:i386 (229-4ubuntu17) wird eingerichtet ...
udev (229-4ubuntu17) wird eingerichtet ...
addgroup: Die Gruppe »input« existiert bereits als Systemgruppe. Programmende.
update-initramfs: deferring update (trigger activated)
dbus-x11 (1.10.6-1ubuntu3.3) wird eingerichtet ...
libklibc (2.0.4-8ubuntu1.16.04.3) wird eingerichtet ...
klibc-utils (2.0.4-8ubuntu1.16.04.3) wird eingerichtet ...
initramfs-tools-bin (0.122ubuntu8.8) wird eingerichtet ...
initramfs-tools-core (0.122ubuntu8.8) wird eingerichtet ...
initramfs-tools (0.122ubuntu8.8) wird eingerichtet ...
update-initramfs: deferring update (trigger activated)
uuid-runtime (2.27.1-6ubuntu3.2) wird eingerichtet ...
grub-common (2.02~beta2-36ubuntu3.9) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/grub.d/10_linux wird installiert ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
grub2-common (2.02~beta2-36ubuntu3.9) wird eingerichtet ...
grub-pc-bin (2.02~beta2-36ubuntu3.9) wird eingerichtet ...
grub-pc (2.02~beta2-36ubuntu3.9) wird eingerichtet ...
Installing for i386-pc platform.
installation beendet. Keine Fehler aufgetreten.
Grub-Konfigurationsdatei wird generiert …
Warnung: Werte ungleich 0 für »GRUB_TIMEOUT« werden, falls »GRUB_HIDDEN_TIMEOUT« aktiviert ist, nicht mehr unterstützt.
Linux-Abbild gefunden: /boot/vmlinuz-4.4.0-71-generic
initrd-Abbild gefunden: /boot/initrd.img-4.4.0-71-generic
Found memtest86+ image: /memtest86+.elf
Found memtest86+ image: /memtest86+.bin
erledigt
libglib2.0-data (2.48.2-0ubuntu1) wird eingerichtet ...
libglib2.0-0:i386 (2.48.2-0ubuntu1) wird eingerichtet ...
libglib2.0-bin (2.48.2-0ubuntu1) wird eingerichtet ...
libgtk-3-common (3.18.9-1ubuntu3.3) wird eingerichtet ...
libdrm2:i386 (2.4.70-1~ubuntu16.04.1) wird eingerichtet ...
libgbm1:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
libdrm-amdgpu1:i386 (2.4.70-1~ubuntu16.04.1) wird eingerichtet ...
libdrm-intel1:i386 (2.4.70-1~ubuntu16.04.1) wird eingerichtet ...
libdrm-nouveau2:i386 (2.4.70-1~ubuntu16.04.1) wird eingerichtet ...
libdrm-radeon1:i386 (2.4.70-1~ubuntu16.04.1) wird eingerichtet ...
libgl1-mesa-dri:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/drirc wird installiert ...
libegl1-mesa:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
libwayland-egl1-mesa:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
libgtk-3-0:i386 (3.18.9-1ubuntu3.3) wird eingerichtet ...
libappindicator3-1 (12.10.1+16.04.20170215-0ubuntu1) wird eingerichtet ...
makedev (2.3.1-93ubuntu2~ubuntu16.04.1) wird eingerichtet ...
libsane-common (1.0.25+git20150528-1ubuntu2.16.04.1) wird eingerichtet ...
libsane:i386 (1.0.25+git20150528-1ubuntu2.16.04.1) wird eingerichtet ...
snapd (2.24.1) wird eingerichtet ...
Removing obsolete conffile /etc/apparmor.d/usr.lib.snapd.snap-confine ...
ubuntu-core-launcher (2.24.1) wird eingerichtet ...
snap-confine (2.24.1) wird eingerichtet ...
gir1.2-gtk-3.0:i386 (3.18.9-1ubuntu3.3) wird eingerichtet ...
keyboard-configuration (1.108ubuntu15.3) wird eingerichtet ...
Your console font configuration will be updated the next time your system
boots. If you want to update it now, run 'setupcon' from a virtual console.
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-initramfs: deferring update (trigger activated)
console-setup-linux (1.108ubuntu15.3) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-1.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-13.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-14.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-15.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-2.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-3.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-4.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-7.inc wird installiert ...
Neue Version der Konfigurationsdatei /etc/console-setup/compose.ISO-8859-9.inc wird installiert ...
console-setup (1.108ubuntu15.3) wird eingerichtet ...
Your console font configuration will be updated the next time your system
boots. If you want to update it now, run 'setupcon' from a virtual console.
update-initramfs: deferring update (trigger activated)
resolvconf (1.78ubuntu4) wird eingerichtet ...
sudo (1.8.16-0ubuntu1.3) wird eingerichtet ...
apt-transport-https (1.2.20) wird eingerichtet ...
krb5-locales (1.13.2+dfsg-5ubuntu2) wird eingerichtet ...
libkrb5support0:i386 (1.13.2+dfsg-5ubuntu2) wird eingerichtet ...
libk5crypto3:i386 (1.13.2+dfsg-5ubuntu2) wird eingerichtet ...
libkrb5-3:i386 (1.13.2+dfsg-5ubuntu2) wird eingerichtet ...
libgssapi-krb5-2:i386 (1.13.2+dfsg-5ubuntu2) wird eingerichtet ...
libpci3:i386 (1:3.3.1-1.1ubuntu1.1) wird eingerichtet ...
pciutils (1:3.3.1-1.1ubuntu1.1) wird eingerichtet ...
nano (2.5.3-2ubuntu2) wird eingerichtet ...
wget (1.17.1-1ubuntu1.2) wird eingerichtet ...
python3-problem-report (2.20.1-0ubuntu2.5) wird eingerichtet ...
python3-apport (2.20.1-0ubuntu2.5) wird eingerichtet ...
apport (2.20.1-0ubuntu2.5) wird eingerichtet ...
libappstream3:i386 (0.9.4-1ubuntu3) wird eingerichtet ...
appstream (0.9.4-1ubuntu3) wird eingerichtet ...
AppStream cache update completed successfully.
desktop-file-utils (0.22-1ubuntu5.1) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/gnome/defaults.list wird installiert ...
dnsmasq-base (2.75-1ubuntu0.16.04.2) wird eingerichtet ...
gir1.2-appindicator3-0.1 (12.10.1+16.04.20170215-0ubuntu1) wird eingerichtet ...
libgstreamer1.0-0:i386 (1.8.3-1~ubuntu0.1) wird eingerichtet ...
Setcap worked! gst-ptp-helper is not suid!
gir1.2-gstreamer-1.0 (1.8.3-1~ubuntu0.1) wird eingerichtet ...
gnome-software-common (3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1) wird eingerichtet ...
gnome-software (3.20.1+git20170208.0.a34b091-0ubuntu1~xenial1) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/xdg/autostart/gnome-software-service.desktop wird installiert ...
gnome-sudoku (1:3.18.4-0ubuntu2) wird eingerichtet ...
gstreamer1.0-libav:i386 (1.8.3-1ubuntu0.2) wird eingerichtet ...
gstreamer1.0-plugins-ugly-amr:i386 (1.8.3-1ubuntu0.1) wird eingerichtet ...
gstreamer1.0-plugins-ugly:i386 (1.8.3-1ubuntu0.1) wird eingerichtet ...
humanity-icon-theme (0.6.10.1) wird eingerichtet ...
im-config (0.29-1ubuntu12.4) wird eingerichtet ...
indicator-application (12.10.1+16.04.20170120-0ubuntu1) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/xdg/autostart/indicator-application.desktop wird installiert ...
libdpkg-perl (1.18.4ubuntu1.2) wird eingerichtet ...
libglapi-mesa:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
libgl1-mesa-glx:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
libgtk-3-bin (3.18.9-1ubuntu3.3) wird eingerichtet ...
libido3-0.1-0:i386 (13.10.0+16.04.20161028-0ubuntu1) wird eingerichtet ...
libnm-util2:i386 (1.2.6-0ubuntu0.16.04.1) wird eingerichtet ...
libnm-glib-vpn1:i386 (1.2.6-0ubuntu0.16.04.1) wird eingerichtet ...
libnm-glib4:i386 (1.2.6-0ubuntu0.16.04.1) wird eingerichtet ...
libnm0:i386 (1.2.6-0ubuntu0.16.04.1) wird eingerichtet ...
libpulse0:i386 (1:8.0-0ubuntu3.2) wird eingerichtet ...
libpulsedsp:i386 (1:8.0-0ubuntu3.2) wird eingerichtet ...
pulseaudio-utils (1:8.0-0ubuntu3.2) wird eingerichtet ...
pulseaudio (1:8.0-0ubuntu3.2) wird eingerichtet ...
pulseaudio-module-x11 (1:8.0-0ubuntu3.2) wird eingerichtet ...
libpulse-mainloop-glib0:i386 (1:8.0-0ubuntu3.2) wird eingerichtet ...
thunar-data (1.6.11-0ubuntu0.16.04.1) wird eingerichtet ...
Neue Version der Konfigurationsdatei /etc/xdg/Thunar/uca.xml wird installiert ...
libthunarx-2-0 (1.6.11-0ubuntu0.16.04.1) wird eingerichtet ...
thunar (1.6.11-0ubuntu0.16.04.1) wird eingerichtet ...
libxatracker2:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
linux-libc-dev:i386 (4.4.0-77.98) wird eingerichtet ...
mesa-vdpau-drivers:i386 (12.0.6-0ubuntu0.16.04.1) wird eingerichtet ...
network-manager (1.2.6-0ubuntu0.16.04.1) wird eingerichtet ...
os-prober (1.70ubuntu3.3) wird eingerichtet ...
python3-software-properties (0.96.20.6) wird eingerichtet ...
software-properties-common (0.96.20.6) wird eingerichtet ...
software-properties-gtk (0.96.20.6) wird eingerichtet ...
sane-utils (1.0.25+git20150528-1ubuntu2.16.04.1) wird eingerichtet ...
thermald (1.5-2ubuntu4) wird eingerichtet ...
xdg-utils (1.1.1-1ubuntu1.16.04.1) wird eingerichtet ...
xserver-xorg-video-amdgpu (1.1.2-0ubuntu0.16.04.1) wird eingerichtet ...
libgstreamer-plugins-bad1.0-0:i386 (1.8.3-1ubuntu0.2) wird eingerichtet ...
gstreamer1.0-plugins-bad-videoparsers:i386 (1.8.3-1ubuntu0.2) wird eingerichtet ...
gstreamer1.0-plugins-bad-faad:i386 (1.8.3-1ubuntu0.2) wird eingerichtet ...
gstreamer1.0-plugins-bad:i386 (1.8.3-1ubuntu0.2) wird eingerichtet ...
Trigger für shared-mime-info (1.5-2ubuntu0.1) werden verarbeitet ...
apport-gtk (2.20.1-0ubuntu2.5) wird eingerichtet ...
python3-distupgrade (1:16.04.21) wird eingerichtet ...
python3-update-manager (1:16.04.6) wird eingerichtet ...
ubuntu-release-upgrader-core (1:16.04.21) wird eingerichtet ...
update-manager-core (1:16.04.6) wird eingerichtet ...
update-notifier-common (3.168.4) wird eingerichtet ...
flashplugin-installer: processing...
flashplugin-installer: downloading http://archive.canonical.com/pool/partner/a/adobe-flashplugin/adobe-flashplugin_20170411.1.orig.tar.gz
Holen:1 http://archive.canonical.com/pool/partner/a/adobe-flashplugin/adobe-flashplugin_20170411.1.orig.tar.gz [30,4 MB]
Es wurden 30,4 MB in 25 s geholt (1.184 kB/s).                                                                                                
W: Can't drop privileges for downloading as file '/var/lib/update-notifier/package-data-downloads/partial/adobe-flashplugin_20170411.1.orig.tar.gz' couldn't be accessed by user '_apt'. - pkgAcquire::Run (13: Keine Berechtigung)
Installing from local file /var/lib/update-notifier/package-data-downloads/partial/adobe-flashplugin_20170411.1.orig.tar.gz
Flash Plugin installed.
ubuntu-release-upgrader-gtk (1:16.04.21) wird eingerichtet ...
update-manager (1:16.04.6) wird eingerichtet ...
Trigger für gconf2 (3.2.6-3ubuntu6) werden verarbeitet ...
update-notifier (3.168.4) wird eingerichtet ...
Trigger für libc-bin (2.23-0ubuntu7) werden verarbeitet ...
Trigger für initramfs-tools (0.122ubuntu8.8) werden verarbeitet ...
update-initramfs: Generating /boot/initrd.img-4.4.0-77-generic
WARNING: missing /lib/modules/4.4.0-77-generic
Ensure all necessary drivers are built into the linux image!
depmod: ERROR: could not open directory /lib/modules/4.4.0-77-generic: No such file or directory
depmod: FATAL: could not search modules: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_ArYEyV/lib/modules/4.4.0-77-generic/modules.order: No such file or directory
depmod: WARNING: could not open /var/tmp/mkinitramfs_ArYEyV/lib/modules/4.4.0-77-generic/modules.builtin: No such file or directory
Trigger für resolvconf (1.78ubuntu4) werden verarbeitet ...
schnulli@pulli:~$ df -h
Dateisystem    Größe Benutzt Verf. Verw% Eingehängt auf
udev            1,5G       0  1,5G    0% /dev
tmpfs           302M    8,7M  294M    3% /run
/dev/sda6        14G    9,5G  3,8G   72% /
tmpfs           1,5G    840K  1,5G    1% /dev/shm
tmpfs           5,0M    4,0K  5,0M    1% /run/lock
tmpfs           1,5G       0  1,5G    0% /sys/fs/cgroup
/dev/sda1       184M    111M   65M   64% /boot
/dev/sda7        39G    8,9G   28G   25% /home
tmpfs           302M     52K  302M    1% /run/user/1000
schnulli@pulli:~$ df -i
Dateisystem     Inodes IBenutzt   IFrei IUse% Eingehängt auf
udev            207692      569  207123    1% /dev
tmpfs           217043      666  216377    1% /run
/dev/sda6       938400   293175  645225   32% /
tmpfs           217043        7  217036    1% /dev/shm
tmpfs           217043        5  217038    1% /run/lock
tmpfs           217043       16  217027    1% /sys/fs/cgroup
/dev/sda1        48768      310   48458    1% /boot
/dev/sda7      2588672    30720 2557952    2% /home
tmpfs           217043       27  217016    1% /run/user/1000
schnulli@pulli:~$