ubuntuusers.de

Titel:
Unbenannt
Datum:
9. September 2011 10:53
Aktionen:
Code:
 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
13
14
15
16
Möchten Sie fortfahren [J/n]? j
Richte xulrunner-1.9.2 ein (1.9.2.22+build2+nobinonly-0ubuntu0.10.04.1) ...
/var/lib/dpkg/info/xulrunner-1.9.2.postinst: 5: /usr/bin/xulrunner-1.9.2: not found
dpkg: Fehler beim Bearbeiten von xulrunner-1.9.2 (--configure):
 Unterprozess installiertes post-installation-Skript gab den Fehlerwert 127 zurück
dpkg: Abhängigkeitsprobleme verhindern Konfiguration von xulrunner-1.9.2-gnome-support:
 xulrunner-1.9.2-gnome-support hängt ab von xulrunner-1.9.2 (= 1.9.2.22+build2+nobinonly-0ubuntu0.10.04.1); aber:
  Paket xulrunner-1.9.2 ist noch nicht konfiguriert.
dpkg: Fehler beim Bearbeiten von xulrunner-1.9.2-gnome-support (--configure):
 Abhängigkeitsprobleme - lasse es unkonfiguriert
Es wurde kein Apport-Bericht verfasst, da die Fehlermeldung darauf hindeutet, dass dies lediglich ein Folgefehler eines vorherigen Problems ist.
                                                                                                                                                Fehler traten auf beim Bearbeiten von:
 xulrunner-1.9.2
 xulrunner-1.9.2-gnome-support
E: Sub-process /usr/bin/dpkg returned an error code (1)
czd@czd-desktop:~$