ubuntuusers.de

Titel:
Problem mit Medibuntu Quelle
Autor:
LinuxFlo1992
Datum:
26. Juli 2008 12:27
Aktionen:
Code:
 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
florian@FLO:~$ sudo apt-get update
OK   http://de.archive.ubuntu.com hardy Release.gpg
OK   http://de.archive.ubuntu.com hardy/main Translation-de                    
OK   http://de.archive.ubuntu.com hardy/restricted Translation-de              
OK   http://security.ubuntu.com hardy-security Release.gpg                     
Ign http://security.ubuntu.com hardy-security/main Translation-de              
OK   http://de.archive.ubuntu.com hardy/universe Translation-de                
OK   http://de.archive.ubuntu.com hardy/multiverse Translation-de              
OK   http://de.archive.ubuntu.com hardy-updates Release.gpg                    
Ign http://de.archive.ubuntu.com hardy-updates/main Translation-de             
Ign http://de.archive.ubuntu.com hardy-updates/restricted Translation-de       
Ign http://de.archive.ubuntu.com hardy-updates/universe Translation-de         
Ign http://de.archive.ubuntu.com hardy-updates/multiverse Translation-de       
Ign http://security.ubuntu.com hardy-security/restricted Translation-de        
Ign http://security.ubuntu.com hardy-security/universe Translation-de          
Ign http://security.ubuntu.com hardy-security/multiverse Translation-de        
OK   http://de.archive.ubuntu.com hardy Release                                
OK   http://de.archive.ubuntu.com hardy-updates Release                        
OK   http://security.ubuntu.com hardy-security Release                         
OK   http://de.archive.ubuntu.com hardy/main Packages                          
OK   http://de.archive.ubuntu.com hardy/restricted Packages                    
OK   http://de.archive.ubuntu.com hardy/main Sources                           
OK   http://de.archive.ubuntu.com hardy/restricted Sources                     
OK   http://de.archive.ubuntu.com hardy/universe Packages                      
OK   http://security.ubuntu.com hardy-security/main Packages                   
OK   http://de.archive.ubuntu.com hardy/universe Sources                       
OK   http://de.archive.ubuntu.com hardy/multiverse Packages                    
OK   http://de.archive.ubuntu.com hardy/multiverse Sources                     
OK   http://de.archive.ubuntu.com hardy-updates/main Packages                  
OK   http://de.archive.ubuntu.com hardy-updates/restricted Packages            
OK   http://de.archive.ubuntu.com hardy-updates/main Sources                   
OK   http://de.archive.ubuntu.com hardy-updates/restricted Sources             
OK   http://de.archive.ubuntu.com hardy-updates/universe Packages              
OK   http://security.ubuntu.com hardy-security/restricted Packages             
OK   http://security.ubuntu.com hardy-security/main Sources                    
OK   http://security.ubuntu.com hardy-security/restricted Sources              
OK   http://de.archive.ubuntu.com hardy-updates/universe Sources               
OK   http://de.archive.ubuntu.com hardy-updates/multiverse Packages            
OK   http://de.archive.ubuntu.com hardy-updates/multiverse Sources             
OK   http://security.ubuntu.com hardy-security/universe Packages               
OK   http://security.ubuntu.com hardy-security/universe Sources                
OK   http://security.ubuntu.com hardy-security/multiverse Packages             
OK   http://security.ubuntu.com hardy-security/multiverse Sources              
Fehl http://de.packages.medibuntu.org hardy Release.gpg                        
  Konnte wegen Zeitüberschreitung keine Verbindung mit de.packages.medibuntu.org:80 aufbauen (78.46.32.117)
Fehl http://de.packages.medibuntu.org hardy/free Translation-de
  Kann nicht mit de.packages.medibuntu.org:http verbinden:
Fehl http://de.packages.medibuntu.org hardy/non-free Translation-de
  Kann nicht mit de.packages.medibuntu.org:http verbinden:
Paketlisten werden gelesen... Fertig                       
W: Konnte http://de.packages.medibuntu.org/dists/hardy/Release.gpg nicht holen  Konnte wegen Zeitüberschreitung keine Verbindung mit de.packages.medibuntu.org:80 aufbauen (78.46.32.117)

W: Konnte http://de.packages.medibuntu.org/dists/hardy/free/i18n/Translation-de.bz2 nicht holen  Kann nicht mit de.packages.medibuntu.org:http verbinden:

W: Konnte http://de.packages.medibuntu.org/dists/hardy/non-free/i18n/Translation-de.bz2 nicht holen  Kann nicht mit de.packages.medibuntu.org:http verbinden:

W: Einige Indexdateien konnten nicht heruntergeladen werden, sie wurden ignoriert oder alte an ihrer Stelle benutzt.
W: Probieren Sie „apt-get update“, um diese Probleme zu korrigieren.